更新时间:2022-11-30 GMT+08:00
内网用户登录云堡垒机系统,可能会遇到哪些故障?
常见场景
- 用户在公司内网,登录云堡垒机系统后,屏幕黑屏,且图标加载显示不全;
- 用户在公司内网,登录云堡垒机系统后,有时网络会突然断开或网络不稳定;
- 用户在公司内网,登录云堡垒机系统时,跳转到其他链接;
- 云堡垒机无法登录,提示“网络异常,请检查网络配置”。
可能原因
用户公司设置了代理服务器拦截,云堡垒机无法正常连接。
解决办法
确认设置了代理服务器拦截后,申请对云堡垒机的登录IP开启白名单。
父主题: 登录系统故障