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Full or Incremental Phase Error: Read timed out
Updated on 2022-11-10 GMT+08:00
Full or Incremental Phase Error: Read timed out
Scenarios
During a full or incremental migration or synchronization, an error is reported, and the log information is as follows: service LOGMANAGER failed, cause by: Read timed out
Possible Causes
The possible causes are as follows:
- Failed to connect to the source database.
Solution
- Check whether the source database is running properly.
- Check whether the network connection between the DRS instance and the source database is normal.
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