ALM-303046884 The device ESN has been changed
Description
ESN/4/ESNCHANGE:OID:[OID]The ESN has changed because the installation environment has changed.(OldESN=[OldESN], NewESN=[NewESN]).
Attribute
Alarm ID |
Alarm Severity |
Alarm Type |
---|---|---|
303046884 |
Warning |
Equipment alarm |
Parameters
Name |
Meaning |
---|---|
OID |
Indicates the MIB object ID of the alarm. |
OldESN |
Original device ESN. |
NewESN |
New device ESN. |
Impact on the System
The license becomes invalid since the device ESN is changed.
Possible Causes
The installation environment has been changed or the installation image is a copy.
Procedure
- View the ESN change information in logs and contact technical support.
- Apply for a new license using the new device ESN, and install and activate the license.
Feedback
Was this page helpful?
Provide feedbackThank you very much for your feedback. We will continue working to improve the documentation.See the reply and handling status in My Cloud VOC.
For any further questions, feel free to contact us through the chatbot.
Chatbot