Incorrect Login Password During Data Restoration from a Local Backup File
Scenario
After data is restored from a local backup, a message is displayed when you log in to the local database, indicating that the login credentials were incorrect.
Possible Causes
When data is restored from a local backup, the password of the local database may have been overwritten by the password of the cloud database. As a result, you cannot log in to the database using the password of the local database.
Solution
Use the root password of the cloud database for login or reset the password of the local database.
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