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Atualizado em 2023-08-24 GMT+08:00

Por que ainda preciso executar a MFA durante o logon após desvincular o dispositivo MFA virtual?

Sintoma

Você desvinculou ou removeu o dispositivo MFA virtual, mas ainda precisa verificar sua identidade por meio de MFA ao fazer logon na HUAWEI CLOUD.

Possíveis causas

Embora o dispositivo MFA virtual tenha sido desvinculado ou removido, a proteção de logon ainda está ativada. Portanto, a verificação de logon ainda é necessária.

Soluções

  • Ao efetuar logon na Huawei Cloud, vincule um dispositivo MFA virtual novamente e use-o para verificar sua identidade.

    Clique em Bind Virtual MFA Device na caixa de diálogo Login Verification. Para mais detalhes, consulte Como vincular um dispositivo MFA virtual?.

  • Se você for um usuário do IAM, solicite ao administrador que altere o modo de verificação de logon para número de celular ou endereço de e-mail e, em seguida, efetue logon novamente.

    Se você for um administrador, faça logon no console do IAM, clique no nome de usuário para acessar a página de detalhes do usuário e altere o modo de verificação de logon na página de guia Security Settings.

    Figura 1 Autenticação MFA virtual