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Atualizado em 2023-08-24 GMT+08:00

Quais são as possíveis causas de uma falha de atualização do ID da HUAWEI?

Sintoma

A sua conta da HUAWEI CLOUD não consegue ser atualizada para um ID da HUAWEI.

Possíveis causas

  1. Você registrou uma conta da HUAWEI CLOUD e um ID da HUAWEI usando o mesmo número de celular ou endereço de e-mail e não usou o ID da HUAWEI para ativar os serviços da HUAWEI CLOUD.

    Saia da sua conta da HUAWEI CLOUD, faça logon novamente usando seu ID da HUAWEI e associe a conta ao ID.

  2. Você registrou várias contas da HUAWEI CLOUD e um ID da HUAWEI e associou uma das contas ao ID. Nesse caso, você não pode associar outra conta da HUAWEI CLOUD ao seu ID da HUAWEI.

    Faça logon usando sua conta da HUAWEI CLOUD e ignore o aviso de atualização durante o logon.

  3. Você registrou uma conta da HUAWEI CLOUD e um ID da HUAWEI em diferentes países ou regiões usando o mesmo número de celular ou endereço de e-mail. Nesse caso, você não pode associar a conta ao ID.

    Faça logon usando sua conta da HUAWEI CLOUD e ignore o aviso de atualização durante o logon.

  4. O seu ID da HUAWEI está congelado.

    Acesse o site do ID da HUAWEI > Centro de segurança > Descongelar conta para descongelar sua conta e tente novamente.

  5. Seu número de celular já foi usado para registrar um ID da HUAWEI.

    Registre um novo ID da HUAWEI no site do ID da HUAWEI e associe sua conta da HUAWEI CLOUD ao novo ID.