Este conteúdo foi traduzido por máquina para sua conveniência e a Huawei Cloud não pode garantir que o conteúdo foi traduzido com precisão. Para exibir o conteúdo original, use o link no canto superior direito para mudar para a página em inglês.
Central de ajuda/
Identity and Access Management/
Perguntas frequentes/
Grupos de usuários e gerenciamento de permissões/
Por que não consigo encontrar permissões para um serviço de nuvem?
Atualizado em 2024-08-30 GMT+08:00
Por que não consigo encontrar permissões para um serviço de nuvem?
Sintoma
Não é possível encontrar permissões para um serviço de nuvem específico ao atribuir permissões a um grupo de usuários ou a uma agência no console do IAM.
Possíveis causas
- O serviço não é suportado pelo IAM. Não há permissões disponíveis para o serviço no IAM. Para os serviços de nuvem suportados pelo IAM, consulte Serviços de nuvem com suporte.
- O nome do serviço ou o nome da permissão está incorreto.
Soluções
- Envie um tíquete de serviço e solicite o registro de permissões para o serviço específico no IAM.
- Verifique o nome do serviço no console de gerenciamento ou na central de ajuda e visualize as permissões definidas pelo sistema fornecidas pelo serviço em Permissões definidas pelo sistema.
Tópico principal: Grupos de usuários e gerenciamento de permissões
Feedback
Esta página foi útil?
Deixar um comentário
Obrigado por seus comentários. Estamos trabalhando para melhorar a documentação.
O sistema está ocupado. Tente novamente mais tarde.