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Atualizado em 2024-08-30 GMT+08:00

Por que a autenticação MFA falha?

Sintoma

A autenticação MFA falha quando você faz logon ou executa uma operação crítica, ou vincula ou desvincula um dispositivo de MFA virtual.

Possíveis causas

  • Os códigos de verificação estão incorretos.
  • Os códigos de verificação expiraram.
  • Os códigos de verificação pertencem a outra conta.
  • Quando você vinculou um dispositivo de MFA virtual novamente após desvincular o anterior, não adicionou sua conta ao dispositivo de MFA.
  • A geração de códigos de verificação de MFA está sujeita ao tempo. Se a diferença de tempo entre o seu telefone celular e o dispositivo de MFA virtual for superior a 30 segundos, os códigos de verificação de MFA gerados no seu telefone celular falharão na verificação.

Soluções

  • Insira os códigos de verificação corretos.
  • Os códigos de verificação são atualizados automaticamente a cada 30 segundos. Digite dois códigos de verificação consecutivos.
  • Verifique se o nome da conta exibido acima do código de verificação no autenticador é o mesmo que o nome da conta usada para solicitar autenticação MFA.
  • Para vincular um dispositivo de MFA virtual novamente, exclua as informações de sua conta no dispositivo de MFA e, em seguida, adicione sua conta a ele.
  • Certifique-se de que a hora no seu celular seja a mesma do dispositivo de MFA virtual e tente novamente. (Você não precisa considerar o fuso horário em seu telefone celular, porque a autenticação MFA será baseada no horário UTC.)