Este conteúdo foi traduzido por máquina para sua conveniência e a Huawei Cloud não pode garantir que o conteúdo foi traduzido com precisão. Para exibir o conteúdo original, use o link no canto superior direito para mudar para a página em inglês.
                                
                            
                        
    Central de ajuda/
    
      
      Content Delivery Network/
      
      
        
        
        Perguntas frequentes/
        
        
        Compra e Faturamento/
        
      
      Por que minha CDN não está funcionando quando minha conta está em atraso?
    
  
  
    
        Atualizado em 2023-11-29 GMT+08:00
        
          
          
        
      
      
      
      
      
      
      
      
  
      
      
      
        
Por que minha CDN não está funcionando quando minha conta está em atraso?
Possíveis causas:
- Você é cobrado com base no pagamento por uso. O saldo da sua conta foi consumido.
 - O saldo da sua conta é usado devido ao uso de outros serviços da Huawei Cloud e você está usando serviços CDN que precisam ser deduzidos do saldo da sua conta, como serviços CDN de pagamento por uso e aceleração de todo o site. Nesse caso, a CDN não pode ser usada devido a pagamentos pendentes.
 
Sobre atrasos
- Se a sua conta estiver em atraso, um período de retenção começará. Para obter detalhes sobre como lidar com a suspensão do serviço devido a atrasos, consulte Suspensão do serviço e liberação de recursos.
 - Durante o período de carência, o serviço CDN não é interrompido, mas os nomes de domínio não podem ser adicionados a CDN.
 
Soluções
- Se você comprou um pacote de tráfego, recomendamos que você habilite Alerta de uso restante seguindo as instruções em Como definir um alerta para o tráfego restante em um pacote de tráfego? Se a cota restante do pacote de tráfego cair abaixo de um limite configurado, uma mensagem SMS ou e-mail será enviado para você.
 
   Tópico principal: Compra e Faturamento
  
 Feedback
Esta página foi útil?
Deixar um comentário
                Obrigado por seus comentários. Estamos trabalhando para melhorar a documentação.
                
            
        
                O sistema está ocupado. Tente novamente mais tarde.