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Suspended Account or Insufficient Permission to Import AI Applications
Updated on 2024-04-11 GMT+08:00
Suspended Account or Insufficient Permission to Import AI Applications
Symptom
When an AI application is imported, the system displays a message, indicating that the account has been suspended.
Possible Causes
Possible causes are as follows:
- The account is frozen due to arrears.
- The account does not have the permission to access the target workspace.
- The operation is performed by an IAM user, who has not been granted with AI application permissions from the tenant account.
For details, see Permissions Policies and Supported Actions.
Solution
- If the account is frozen due to arrears, top up the account and wait until the account is unfrozen.
- If the issue is due to insufficient permission, grant the permission of importing AI applications to the account. For details, see Creating a Custom Policy.
Parent topic: AI Application Management
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