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Why Is "AOM.11007006: get policy list failed." Displayed?
Updated on 2024-04-11 GMT+08:00
Why Is "AOM.11007006: get policy list failed." Displayed?
Symptom
The system displays "AOM.11007006: get policy list failed" during resource search on the CMDB homepage.
Possible Causes
Your account is in arrears or frozen.
Solution
- If your account is in arrears, top it up by referring to Top-Up and Repayment.
- If your account is frozen or suspended but is still in the retention period, renew or top up your account by referring to Can Frozen Resources Be Unsubscribed from, Released, or Deleted?
Parent topic: CMDB (Retiring)
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