Estos contenidos se han traducido de forma automática para su comodidad, pero Huawei Cloud no garantiza la exactitud de estos. Para consultar los contenidos originales, acceda a la versión en inglés.
Centro de ayuda/
Web Application Firewall/
Preguntas frecuentes/
Comprobación de interrupción del servicio/
¿Por qué no puedo acceder a la página del motor dedicado?
Actualización más reciente 2023-11-27 GMT+08:00
¿Por qué no puedo acceder a la página del motor dedicado?
Síntoma
Mensaje de error "Failed to request IAM. Please check the current user's IAM permissions." se muestra cuando un usuario intentó acceder a la página Dedicate Engine en la sección Instance Management.
Causa posible
El permiso IAM ReadOnly no se concede a la cuenta de inicio de sesión.
Solución
Asigne el permiso IAM ReadOnly a su cuenta. Para obtener más información, consulte Asignar permisos a un usuario de IAM.
Tema principal: Comprobación de interrupción del servicio
Comentarios
¿Le pareció útil esta página?
Deje algún comentario
Muchas gracias por sus comentarios. Seguiremos trabajando para mejorar la documentación.
El sistema está ocupado. Vuelva a intentarlo más tarde.