Estos contenidos se han traducido de forma automática para su comodidad, pero Huawei Cloud no garantiza la exactitud de estos. Para consultar los contenidos originales, acceda a la versión en inglés.
Centro de ayuda>
Web Application Firewall>
Preguntas frecuentes>
Comprobación de interrupción del servicio>
¿Por qué no puedo acceder a la página del motor dedicado?
Actualización más reciente 2023-11-27 GMT+08:00
¿Por qué no puedo acceder a la página del motor dedicado?
Síntoma
Mensaje de error "Failed to request IAM. Please check the current user's IAM permissions." se muestra cuando un usuario intentó acceder a la página Dedicate Engine en la sección Instance Management.
Causa posible
El permiso IAM ReadOnly no se concede a la cuenta de inicio de sesión.
Solución
Asigne el permiso IAM ReadOnly a su cuenta. Para obtener más información, consulte Asignar permisos a un usuario de IAM.
Tema principal: Comprobación de interrupción del servicio
Comprobación de interrupción del servicio Preguntas frecuentes
- ¿Cómo soluciono los errores 404/502/504?
- ¿Por qué es inaccesible mi nombre de dominio o dirección IP?
- ¿Cómo manejo falsas alarmas cuando WAF bloquea las solicitudes normales a mi sitio web?
- ¿Por qué WAF bloquea las solicitudes normales como solicitudes no válidas?
- ¿Por qué está gris el botón de Handle False Alarm?
- ¿Cómo incluyo rangos de direcciones IP en la lista blanca de WAF en la nube?
- ¿Cuál es la duración del tiempo de espera de la conexión de WAF? ¿Puedo establecer manualmente la duración del tiempo de espera?
- ¿Cómo resuelvo el problema de los tiempos de redirección excesivos?
- ¿Por qué se rechazan las solicitudes HTTPS en algunos teléfonos móviles?
- ¿Cómo soluciono una cadena de certificados incompleta?
- ¿Por qué mi certificado no coincide con la clave?
- ¿Por qué estoy viendo el código de error 418?
- ¿Por qué estoy viendo el código de error 523?
- ¿Por qué la página de inicio de sesión del sitio web se actualiza continuamente después de que un nombre de dominio se conecta a WAF?
- ¿Por qué la página solicitada responde lentamente después de configurar la política de reenvío de HTTP?
- ¿Cómo puedo cargar archivos después de que el sitio web esté conectado a WAF?
- ¿Qué hago si el protocolo no es compatible y el cliente y el servidor no son compatibles con las versiones comunes de protocolo SSL o conjuntos de cifrado?
- ¿Por qué no puedo acceder a la página del motor dedicado?
Comentarios
¿Le pareció útil esta página?
Deje algún comentario
Muchas gracias por sus comentarios. Seguiremos trabajando para mejorar la documentación.
El sistema está ocupado. Vuelva a intentarlo más tarde.
more