¿Cuáles son las posibles causas de una falla de actualización de ID de HUAWEI?
Síntoma
Su cuenta de Huawei Cloud no se puede actualizar a un ID de HUAWEI.
Causas posibles
- Ha registrado una cuenta de Huawei Cloud y un ID de HUAWEI con el mismo número de teléfono móvil o dirección de correo electrónico, y no ha utilizado el ID de HUAWEI para habilitar los servicios de Huawei Cloud.
Cierre la sesión de su cuenta de Huawei Cloud, vuelva a iniciar sesión con su ID de HUAWEI y asocie la cuenta con el ID.
- Ha registrado multiple cuentas de Huawei Cloud y one ID de HUAWEI, y ha asociado una de las cuentas con el ID. En este caso, no puede asociar otra cuenta de Huawei Cloud con su ID de HUAWEI.
Inicie sesión con su cuenta Huawei Cloud e ignore el aviso de actualización durante el inicio de sesión.
- Ha registrado una cuenta de Huawei Cloud y un ID de HUAWEI en diferentes países o regiones con el mismo número de teléfono móvil o dirección de correo electrónico. En este caso, no puede asociar la cuenta con el ID.
Inicie sesión con su cuenta Huawei Cloud e ignore el aviso de actualización durante el inicio de sesión.
- Su ID de HUAWEI está congelado.
Vaya al HUAWEI ID website > Security center > Unfreeze account para descongelar su cuenta e inténtelo de nuevo.
- Su número de móvil ya se ha utilizado para registrar un ID de HUAWEI.
Registre un nuevo ID de HUAWEI en el sitio web de ID de HUAWEI y asocie su cuenta de Huawei Cloud con el nuevo ID.