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¿Por qué no están disponibles los permisos para un servicio en la nube?
Actualización más reciente 2023-07-27 GMT+08:00
¿Por qué no están disponibles los permisos para un servicio en la nube?
Síntoma
No se pueden ver los permisos de un servicio en la nube específico cuando se asignan permisos a un grupo de usuarios o a una agencia en la consola de IAM.
Causas posibles
- El servicio no es compatible con IAM. Por lo tanto, no hay permisos disponibles para el servicio en IAM. Para ver los servicios en la nube compatibles con IAM, consulte Servicios en la nube compatibles.
- El nombre del servicio o el nombre del permiso son incorrectos.
Soluciones
- Enviar un ticket de servicio y solicitar registrar permisos del servicio relevante en IAM.
- Compruebe el nombre del servicio en la consola de gestión o en el centro de ayuda y vea los permisos definidos por el sistema proporcionados por el servicio en Permisos definidos por sistema.
Tema principal: Gestión de grupos de usuarios y permisos
Gestión de grupos de usuarios y permisos Preguntas frecuentes
- ¿Por qué no están disponibles los permisos para un servicio en la nube?
- ¿Cómo puedo otorgar permisos de servicio en la nube específicos para la región EU-Dublin a los usuarios de IAM?
- ¿Por qué los permisos otorgados a un usuario no entran en vigor?
- ¿Cómo puedo conceder a un usuario de IAM permisos para realizar pedidos pero no permitir el pago de pedidos?
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