Estos contenidos se han traducido de forma automática para su comodidad, pero Huawei Cloud no garantiza la exactitud de estos. Para consultar los contenidos originales, acceda a la versión en inglés.
Centro de ayuda/ Identity and Access Management/ Preguntas frecuentes/ Gestión de grupos de usuarios y permisos/ ¿Por qué no puedo encontrar permisos para un servicio en la nube?
Actualización más reciente 2024-08-30 GMT+08:00

¿Por qué no puedo encontrar permisos para un servicio en la nube?

Síntoma

No puede encontrar permisos para un servicio en la nube específico cuando asigna permisos a un grupo de usuarios o a una agencia en la consola de IAM.

Causas posibles

  • El servicio no es compatible con IAM. Por lo tanto, no hay permisos disponibles para el servicio en IAM. Para ver los servicios en la nube compatibles con IAM, consulte Servicios en la nube compatibles.
  • El nombre del servicio o el nombre del permiso son incorrectos.

Soluciones

  • Envíe un ticket de servicio y solicite el registro de permisos para el servicio específico en IAM.
  • Verifique el nombre del servicio en la consola de gestión o en el centro de ayuda y visualice los permisos definidos por el sistema proporcionados por el servicio en Permisos definidos por sistema.