Estos contenidos se han traducido de forma automática para su comodidad, pero Huawei Cloud no garantiza la exactitud de estos. Para consultar los contenidos originales, acceda a la versión en inglés.
Centro de ayuda> Identity and Access Management> Preguntas frecuentes> Gestión de grupos de usuarios y permisos> ¿Por qué no están disponibles los permisos para un servicio en la nube?
Actualización más reciente 2023-07-27 GMT+08:00

¿Por qué no están disponibles los permisos para un servicio en la nube?

Síntoma

No se pueden ver los permisos de un servicio en la nube específico cuando se asignan permisos a un grupo de usuarios o a una agencia en la consola de IAM.

Causas posibles

  • El servicio no es compatible con IAM. Por lo tanto, no hay permisos disponibles para el servicio en IAM. Para ver los servicios en la nube compatibles con IAM, consulte Servicios en la nube compatibles.
  • El nombre del servicio o el nombre del permiso son incorrectos.

Soluciones

Gestión de grupos de usuarios y permisos Preguntas frecuentes

more