Estos contenidos se han traducido de forma automática para su comodidad, pero Huawei Cloud no garantiza la exactitud de estos. Para consultar los contenidos originales, acceda a la versión en inglés.
Centro de ayuda/
Elastic Cloud Server/
Preguntas frecuentes/
Creation and Deletion/
ECS Creation/
¿Por qué no se muestra mi ECS en la consola de gestión?
Actualización más reciente 2023-08-08 GMT+08:00
¿Por qué no se muestra mi ECS en la consola de gestión?
Síntomas
Después de iniciar sesión, no puedo ver mi ECS en la consola de gestión.
Causas posibles
El ECS no está en la región actual.
Solución
Método 1
- Inicie sesión en la consola de gestión.
- Seleccione la región en la que creó su ECS.
Figura 1 Cambio de una región en la página principal de la consola de gestión
Método 2
- Inicie sesión en la consola de gestión.
- En la página de inicio de la consola de gestión, haga clic en View Resources in All Regions en My Resources.
Figura 2 Ver recursos en todas las regiones
Tema principal: ECS Creation
Comentarios
¿Le pareció útil esta página?
Deje algún comentario
Muchas gracias por sus comentarios. Seguiremos trabajando para mejorar la documentación.
El sistema está ocupado. Vuelva a intentarlo más tarde.