Estos contenidos se han traducido de forma automática para su comodidad, pero Huawei Cloud no garantiza la exactitud de estos. Para consultar los contenidos originales, acceda a la versión en inglés.
Centro de ayuda/ Cloud Backup and Recovery/ Preguntas frecuentes/ Facturación/ ¿Qué debo hacer si la tarifa es demasiado alta al ampliar la capacidad de un almacén?
Actualización más reciente 2023-06-26 GMT+08:00

¿Qué debo hacer si la tarifa es demasiado alta al ampliar la capacidad de un almacén?

Síntoma

Un usuario compra un almacén facturado anualmente (1 a 3 años). Después de que el almacén se ha utilizado durante un período de tiempo, el usuario desea ampliar la capacidad. Sin embargo, el costo de expansión es inesperadamente alto.

Causa posible

Debido a las restricciones del sistema, al expandir un almacén en el paquete anual actual, la tarifa no se puede calcular sobre una base anual/mensual común.

Solución

  1. Planifique la capacidad de almacén correctamente antes de comprar un almacén anual/mensual.
  2. Si aún desea ampliar la capacidad del almacén, renueve el almacén componiendo la duración utilizada.

    Por ejemplo, si ha comprado un almacén durante dos años y necesita ampliar su capacidad después de usarlo durante seis meses, debe renovar el almacén durante otros seis meses para agregar un paquete de dos años. A continuación, puede ampliar el almacén a un precio relativamente preferencial.