Why Is "TLS handshake failed" Repeatedly Displayed in the Instance Log?
Symptom
The error message "TLS handshake failed" is repeatedly displayed in the instance log.
Root Cause
The inviting party has dismissed the consortium and created a new BCS instance. However, the BCS instance of the invitee still exists and repeatedly sends incorrect network requests to the new BCS instance of the inviting party.
Solution
The inviting party changes the EIP or creates another BCS instance in a different CCE cluster.
Feedback
Was this page helpful?
Provide feedbackThank you very much for your feedback. We will continue working to improve the documentation.See the reply and handling status in My Cloud VOC.
For any further questions, feel free to contact us through the chatbot.
Chatbot