ALM-3276800160 Dying gasp notify
Description
WLAN/4/AP_DYING_GASP: OID [OID] Dying gasp notify.(APMAC=[OPAQUE], APName=[STRING], APID=[INTEGER])
The dying gasp alarm was generated.

This alarm is not supported by the AP4051TN, AP6052DN, AP7052DN, AP7152DN, AP7052DE, AP8050TN-HD, AP8082DN, or AP8182DN.
Attribute
Alarm ID |
Alarm Severity |
Alarm Type |
---|---|---|
3276800160 |
Warning |
Equipment alarm |
Parameters
Name |
Meaning |
---|---|
OID |
Indicates the MIB object ID of the alarm. |
APMAC |
Indicates the MAC address of an AP. |
APName |
Indicates the AP name. |
APID |
Indicates the AP ID. |
Impact on the System
The AP cannot work properly.
Possible Causes
The AP is powered off or its power supply is unstable.
Procedure
- Check whether the power supply for the AP is normal.
- If the AP is powered off, go to Step 2.
- If the power supply is working properly, go to Step 3.
- Power on the power supply. Then, check whether the alarm persists.
- If so, go to Step 3.
- If not, go to Step 6.
- Check whether the AP's power supply is stable.
- If so, go to Step 4.
- If not, go to Step 6.
- Provide stable power supply to the AP. Then, check whether the alarm persists.
- If so, go to Step 5.
- If not, go to Step 6.
- Collect alarm messages, log messages, and configurations, and then contact the technical support personnel.
- End.
Related Information
None
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