Why Do a Large Number of Tables Fail to Be Verified in a DLI Verification Task?
Symptom
When a DLI verification task is created and executed, a large number of tables fail to be verified. The figure below shows the error information in the Edge logs.
Possible Causes
The number of requests reached the API request throttling threshold.
Solution
Contact technical support to increase the threshold.
Feedback
Was this page helpful?
Provide feedbackThank you very much for your feedback. We will continue working to improve the documentation.See the reply and handling status in My Cloud VOC.
For any further questions, feel free to contact us through the chatbot.
Chatbot