Help Center>
Application Operations Management>
FAQs (2.0)>
O&M Management (Retiring)>
Why Are the Hosts Listed in Execution Logs Inconsistent with Those I Configured for a Task?
Updated on 2024-04-11 GMT+08:00
Why Are the Hosts Listed in Execution Logs Inconsistent with Those I Configured for a Task?
Possible Causes
If the hosts configured in the task have been deleted or you do not have permission to use them, these hosts will be ignored and will not be displayed in the execution logs.
Solution
Ensure that all hosts configured in the task are valid.
Parent topic: O&M Management (Retiring)
O&M Management (Retiring) FAQs
- How Can I Obtain the OBS Permission for Installing Packages?
- Why Can't Scheduled Tasks Be Triggered?
- Can I Specify Script Parameters and Hosts During Job Execution?
- Why Is a Parameter Error Displayed When I Create a Scheduled Task Using a Cron Expression?
- How Can I Set a Review for an Execution Plan?
- Why Is "delete success:{}" Displayed (Files Cannot Be Deleted) During Disk Clearance?
- What Can I Do If the Execution Plan Is Not Updated After I Modify the Job?
- What Can I Do If "agent not found" Is Displayed?
- Why Are the Hosts Listed in Execution Logs Inconsistent with Those I Configured for a Task?
- Why Did a Task Fail to Execute?
Feedback
Was this page helpful?
Provide feedbackThank you very much for your feedback. We will continue working to improve the documentation.See the reply and handling status in My Cloud VOC.
The system is busy. Please try again later.
For any further questions, feel free to contact us through the chatbot.
Chatbotmore