What Do I Do If a Message Indicating Insufficient Permissions Is Displayed When I Configure LTS Logs?
After you configure logs on the Log Management page, if a message indicating insufficient permissions is displayed, you need to add the LTS FullAccess permission.
Symptom
On the Log Management page, a message indicating insufficient permissions is displayed.
Possible Causes
On the Log Management page, you can dump logs to Log Tank Service (LTS). All operations on this page need to call LTS APIs and require LTS permissions.
Solution
The master account grants the LTS FullAccess permission to member accounts. for details, see Granting LTS Permissions.
Feedback
Was this page helpful?
Provide feedbackThank you very much for your feedback. We will continue working to improve the documentation.See the reply and handling status in My Cloud VOC.
For any further questions, feel free to contact us through the chatbot.
Chatbot