Why Am I Seeing a Message Indicating that the Number of Resources Has Reached the Limit When I Add a Resource to CBH?
Symptom
When you add a host or application resource, a message is displayed indicating that the number of resources that can be added has reached the maximum allowed limit.
Possible Causes
The total number of resources that can be added has reached the maximum number allowed by the instance specifications.
Solutions
- Upgrade the instance specifications. For details, see Changing Specifications of a CBH Instance.
- Delete idle or zombie resource accounts. For details, see Deleting Managed Resources from the CBH System.
To strengthen resource management and control, you can set account synchronization policies to automatically detect and delete zombie accounts.
Maintenance Issues FAQs
- Why Does SMS Verification Code Fail to Send When I Log In to a CBH Instance?
- Why Am I Seeing a Message Indicating that the Number of Resources Has Reached the Limit When I Add a Resource to CBH?
- Why Does Verification of An Account for a Managed Host Fail?
- Why Am I Seeing Garbled Characters When I Open a System Data File?
- Why Does Login Timeout Frequently Occur During an O&M Session?
- Why Does the PL/SQL Client Display Garbled Characters During Application O&M?
- Why Is the Requested Session Denied After I Log In to a Managed Host?
- Why Does the CBH Traffic Bandwidth Exceed the Threshold?
- Why Text Cannot Be Copied When I Perform O&M Through a Web Browser?
- Which Types of Failures May Occur During the O&M?
- What Do I Do If an Exception Occurs When I Enter Chinese Characters Using WPS During the O&M of a Windows Server?
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