Help Center/
Database and Application Migration UGO/
User Guide/
Error Codes/
Authentication Errors/
UGO.10080005 No access privilege for the license
Updated on 2025-06-07 GMT+08:00
UGO.10080005 No access privilege for the license
Description
The current license lack the access privilege.
Possible Causes
The license used by UGO instances is not granted the current operation privilege.
Handling Suggestion
- Take a screenshot of the error.
- In the upper right corner of the console, choose Service Tickets > Create Service Ticket and contact the customer service.
Parent topic: Authentication Errors
Feedback
Was this page helpful?
Provide feedbackThank you very much for your feedback. We will continue working to improve the documentation.See the reply and handling status in My Cloud VOC.
The system is busy. Please try again later.
For any further questions, feel free to contact us through the chatbot.
Chatbot