Help Center/
Application Operations Management/
FAQs (2.0)/
O&M Management (Retiring)/
Why Are the Hosts Listed in Execution Logs Inconsistent with Those I Configured for a Task?
Updated on 2024-04-11 GMT+08:00
Why Are the Hosts Listed in Execution Logs Inconsistent with Those I Configured for a Task?
Possible Causes
If the hosts configured in the task have been deleted or you do not have permission to use them, these hosts will be ignored and will not be displayed in the execution logs.
Solution
Ensure that all hosts configured in the task are valid.
Parent topic: O&M Management (Retiring)
Feedback
Was this page helpful?
Provide feedbackThank you very much for your feedback. We will continue working to improve the documentation.See the reply and handling status in My Cloud VOC.
The system is busy. Please try again later.
For any further questions, feel free to contact us through the chatbot.
Chatbot