Why Does the CBH Traffic Bandwidth Exceed the Threshold?
Symptoms
An error is reported indicating that the traffic bandwidth exceeds the threshold. As a result, the CBH system cannot be used and managed resources cannot be accessed through CBH.
Possible Causes
The traffic bandwidth used by CBH exceeds the maximum shared bandwidth or dedicated bandwidth of the bound EIP.
Solution
- Log in to the management console and verify the EIP bandwidth limit. For details, see "How Do I Check Whether the Bandwidth Exceeds the Limit?"
- Reconfigure the bandwidth of the EIP bound to the CBH instance. It is recommended that the bandwidth be greater than 5 Mbit/s. For details, see "VPC Shared Bandwidth Overview."
Feedback
Was this page helpful?
Provide feedbackThank you very much for your feedback. We will continue working to improve the documentation.See the reply and handling status in My Cloud VOC.
For any further questions, feel free to contact us through the chatbot.
Chatbot