更新时间:2022-05-12 GMT+08:00
分享

安装编译所需依赖包

编译Open vSwitch组件之前,必须进行编译依赖的安装。

sudo yum install -y automake cmake patch numactl numactl-devel kernel-devel libevent glib2 glib2-devel libtool openssl-devel selinux-policy-devel autoconf python-sphinx unbound-devel logrotate 
分享:

    相关文档

    相关产品

close