文档首页> 人脸识别服务 FRS> 常见问题> API使用类> 为什么控制台看不到V1版本API
更新时间:2022-04-24 GMT+08:00
分享

为什么控制台看不到V1版本API

V1版本API(除动作活体检测、静默活体检测接口)只对老用户开放,新用户建议使用V2版本API。V2版本的准确率和场景通用性优于V1版本。

分享:

API使用类所有常见问题

more

close