Incremental Phase Error: Unknown table
Scenarios
During an incremental migration or synchronization, an error is reported, and the log information is as follows: service INCREMENT failed, cause by: Unknown table ' %s'; sql is %s
Possible Causes
The possible causes are as follows:
- The table does not exist in the destination database.
Solution
Contact the user to create the table in the destination database based on the table structure of the source database. After the table is created, click Resume in the Operation column to resume the task.
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