更新时间:2023-01-29 GMT+08:00
分享

安装VS Code软件

VS Code下载方式

VS Code版本要求

建议用户使用VS Code 1.57.1版本或者最新版本进行远程连接。

VS Code安装指导如下:

图2 VS Code安装指导
图3 Linux系统下VS Code安装指导
分享:

    相关文档

    相关产品