帮助中心 > > 开发指南 > 相关资源 > SDK下载

SDK下载

下载地址

兼容性

  • 支持的Python 2.x版本:Python 2.7.8及以上版本。
  • 支持的Python 3.x版本:Python 3.3,Python 3.4,Python 3.5,Python 3.6。
  • 命名空间:与旧版本(2.1.x)不兼容,所有模块都调整到obs包下
  • 接口函数:与旧版本(2.1.x)保持兼容。
点我,12·12惊喜等着你哦~