
# 访问失败，报Access-Control-Allow-Origin错误
原因是跨域问题。
解决办法：
1. 打开控制台，单击需要配置的域名。
2. 进入"高级配置"页签，在HTTP header配置栏中单击"编辑"。
3. 选择"Access-Control-Allow-Origin"参数，取值为"\*"或者指定域名。
 
