区块链服务 BCS区块链服务 BCS

文档首页> 区块链服务 BCS> 常见问题> Hyperledger Fabric增强版> 实例管理> 使用类问题> Fabric1.4版本部署CCE 1.19集群时,实例化链代码失败
更新时间:2021/09/16 GMT+08:00
分享

Fabric1.4版本部署CCE 1.19集群时,实例化链代码失败

目前Fabric1.4版本服务仅支持CCE 1.15及以下版本集群,需要在部署CCE 1.19版本集群时选择Fabric2.2版本。

分享:

使用类问题 所有常见问题

more