文档首页 > > 常见问题> 使用设计器对浏览器版本有要求吗?

使用设计器对浏览器版本有要求吗?

分享
更新时间: 2019/04/22 GMT+08:00

建议使用如下版本的浏览器访问设计器:

  • IE 10及以上版本
  • Chrome 31及以上版本
  • Firefox 27及以上版本
分享:

    相关文档

    相关产品

文档是否有解决您的问题?

提交成功!

非常感谢您的反馈,我们会继续努力做到更好!

反馈提交失败,请稍后再试!

*必选

请至少选择或填写一项反馈信息

字符长度不能超过200

提交反馈 取消

如您有其它疑问,您也可以通过华为云社区问答频道来与我们联系探讨

跳转到云社区